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 ความรู้เก่ียวกับมหาวิทยาลัยนวมินทราธิราช 

➢ประวัติความเป็นมาของมหาวิทยาลยันวมนิทราธิราช 
 กรุงเทพมหานครไดจ้ดัตั้งมหาวิทยาลยันวมินทราธิราช (ช่ือเดิม มหาวิทยาลยักรุงเทพมหานคร) เพื่อเฉลิม

พระเกียรติพระบาทสมเด็จพระบรมชนกาธิเบศร มหาภูมิพลอดลุยเดชมหาราช บรมนาถบพิตร เน่ืองใน
วโรกาสงานฉลองสิริราชสมบตัิครบ 60 ปี ตามพระราชบญัญตัิมหาวิทยาลยักรุงเทพมหานคร พ.ศ. 2553 
ประกาศในราชกิจจานุเบกษา เมื่อวนัที่ 12 พฤศจิกายน พ.ศ. 2553 เป็นสถาบนัการศึกษาระดบัอุดมศึกษาที่
เป็นหน่วยงานของรัฐในก ากบัของกรุงเทพมหานคร มีฐานะเป็นนิติบุคคล เป็นสถาบนัอุดมศึกษาทอ้งถิ่น
แห่งแรกของประเทศไทย ไดรั้บพระราชทานนามว่า มหาวิทยาลยันวมินทราธิราช และประกาศในราช
กิจจานุเบกษา เมื่อวนัที่ 20 มิถุนายน พ.ศ. 2556 

 ปัจจุบนัมหาวิทยาลยัประกอบดว้ย 7 ส่วนงาน คือ ส านกังานสภามหาวิทยาลยั ส านกังานอธิการบดี คณะ
แพทยศาสตร์วชิรพยาบาล คณะพยาบาลศาสตร์เก้ือการุณย ์คณะวิทยาศาสตร์และเทคโนโลยีสุขภาพ  
วิทยาลยัพฒันามหานคร และวิทยาลยัพฒันาชุมชนเมือง โดยมีศาสตราจารยสุ์รพล นิติไกรพจน์  เป็นนายก
สภามหาวิทยาลยั และรองศาสตราจารยน์ายแพทยอ์นนัต ์มโนมยัพิบูลย ์เป็นอธิการบดี ทั้งน้ี คณะ
แพทยศาสตร์วชิรพยาบาลมาจากโรงพยาบาลวชิรพยาบาล ซ่ึงไดถ้ือก าเนิดเมื่อวนัจนัทร์ที่ 2 มกราคม 2455 
โดยพระบาทสมเด็จพระมงกุฎเกลา้อยูหั่วทรงสละทรัพยสิ์นส่วนพระองคจ์ดัซ้ือที่ดินและสร้าง
โรงพยาบาลวชิรพยาบาลพระราชทานแก่ประชาชนชาวไทย เพ่ือเป็นสาธารณสถานในการรักษาพยาบาลผู้
เจ็บไข ้ส่วนคณะพยาบาลศาสตร์เก้ือการุณยม์าจากวิทยาลยัพยาบาลเก้ือการุณยซ่ึ์งเป็นสถานศึกษาดา้นการ
พยาบาลในสังกดักรุงเทพมหานคร ซ่ึงถือก าเนิดจากโรงเรียนพยาบาลผดุงครรภแ์ละอนามยัวชิรพยาบาล ที่
ไดก้่อตั้งขึ้น เมือ่วนัพฤหัสบดีที่ 20 พฤษภาคม พ.ศ. 2497 

 มหาวิทยาลยันวมินทราธิราช เนน้การจดัการศึกษา การบริการวิชาการแก่สังคม ที่สอดคลอ้งกบัความ
ตอ้งการของเมือง  การวิจยัเพื่อพฒันาศาสตร์เขตเมือง และการท านุบ ารุงศิลปวฒันธรรมและอนุรักษภ์ูมิ
ปัญญาของกรุงเทพมหานคร ภายใตก้ารบริหารจดัการตามหลกัธรรมมาภิบาล  มุ่งสู่การเป็นมหาวิทยาลยั
คุณธรรม ผูน้ าดา้นศาสตร์เขตเมือง และเครือข่ายการพฒันาเมือง และ การเป็น “มหาวิทยาลยัแห่งเมือง 
(City University) อนัดบั 1 ในอาเซียน” ภายในปี พ.ศ. 2569 

➢ปรัชญา                “วิชฺชา อุปฺปตตํ เสฏฐา (วิชชา อุปปะตะตัง เสฏฐา)” หมายถึง การเกิดปัญญาประเสริฐกว่าส่ิง
ใด ๆ 
➢ปณิธาน                     ภูมิปัญญาแห่งเมือง 
➢วิสัยทัศน์                   ผูน้ าดา้นศาสตร์เขตเมือง 
➢พันธกิจ                    จดัการศึกษา สร้างงานวิจยันวตักรรม ให้บริการวิชาการ และทะนุบ ารุงศาสนา ศิลปะ 
วฒันธรรม ภูมิปัญญาทอ้งถิ่นที่ตอบสนองความตอ้งการของกรุงเทพมหานคร สังคม และประเทศ 
➢อัตลักษณ์                  จิตสาธารณะ 
➢เอกลักษณ์                 ผูน้ าดา้นศาสตร์เขตเมือง 
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➢ค่านิยมองค์กร             N M U – V I P 
 N: Networking for Societal contribution หมายถึง สร้างเครือข่ายเพื่อการท าประโยชน์ให้สังคม 
 M: Management by Fact หมายถึง การรบริหารงานดว้ยขอ้มูลจริง 
 U: Ultimate Goal for Customers หมายถึง การมุ่งเนน้ความส าเร็จต่อลูกคา้ (ผูรั้บบริการ) 
 V: Visionary Leadership หมายถึง การน าองคก์รอยา่งมีวิสัยทศัน์ 
 I: Managing for Innovation หมายถึง การจดัการเพื่อนวตักรรม 
 P: Valuing People หมายถึง การให้ความส าคญักบับุคลากร 
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สํานักงานสภามหาวิทยาลัย 
        จดัตั้งขึ้นตามพระราชบญัญติัมหาวิทยาลยันวมินทราธิราช พ.ศ. ๒๕๕๓ โดยส านกังานสภามหาวิทยาลยัมี
ภาระหนา้ที่ความรับผิดชอบในงานเลขานุการและสารบรรณ รวมทั้งสนบัสนุนงานของสภามหาวิทยาลยั และ
ภาระหนา้ที่อื่นตามที่สภามหาวิทยาลยัหรืออธิการบดีมอบหมาย 
สํานักงานอธิการบด ี
        ส านกังานอธิการบดี มีภาระหนา้ที่ความรับผิดชอบเก่ียวกบังานดา้นทรัพยากรบุคคล งานธุรการ การเงินการ
คลงั งบประมาณบญัชี พสัดุ นโยบายและแผน เทคโนโลยีสารสนเทศ วิเทศสัมพนัธ์ นิติการ การติดตามประเมินผล 
การประกนัคุณภาพ การจดัท ารายงานประจ าปีของมหาวิทยาลยั รวมทั้งสนบัสนุนและส่งเสริมการด าเนินงานตาม
พนัธกิจต่าง ๆ ของมหาวิทยาลยั ทั้งดา้นวิชาการ การวิจยั การบริการวิชาการแก่สังคม งานกิจการนกัศึกษา และ
ภาระหนา้ที่อื่นตามที่สภามหาวิทยาลยัหรืออธิการบดีมอบหมาย 
คณะแพทยศาสตร์วชิรพยาบาล 
        วชิรพยาบาล เป็นโรงพยาบาลแห่งแรก ๆ ที่เกิดขึ้นในประเทศไทย สถาปนาขึ้นโดยพระบาทสมเด็จพระมงกุฎ
เกลา้เจา้อยูหั่ว พระองคท์รงสละพระราชทรัพยส่์วนพระองคจ์ดัซ้ือที่ดินพร้อมดว้ยตึกและส่ิงปลูกสร้าง มอบไวเ้ป็น
สาธารณสถานแก่ประชาชนโดยให้เป็นที่พยาบาลผูป่้วยไข ้ทั้งน้ี พระองคไ์ดเ้สด็จพระราชด าเนินมาเปิด
โรงพยาบาลเมื่อวนัที่ ๒ มกราคม พ.ศ. ๒๔๕๕ พร้อมทั้งพระราชทานนามโรงพยาบาลว่า “วชิรพยาบาล” ต่อมาใน
ปี พ.ศ. ๒๕๒๘ วชิรพยาบาลไดร่้วมมือกบัมหาวิทยาลยัศรีนครินทรวิโรฒ ในการจดัตั้งคณะแพทยศาสตร์ 
มหาวิทยาลยัศรีนครินทรวิโรฒ โดยมีการใชว้ชิรพยาบาลเป็นโรงพยาบาลส าหรับการเรียนการสอนนกัศึกษาแพทย ์
ในชั้นคลินิก 
        ภายหลงักรุงเทพมหานครไดม้ีแนวคิดที่จะเปิดโรงเรียนแพทยเ์ป็นของตนเอง วิทยาลยัแพทยศาสตร์
กรุงเทพมหานครจึงไดรั้บการก่อตั้งขึ้นอยูภ่ายใตสั้งกดัส านกัการแพทยก์รุงเทพมหานคร ตามประกาศในราชกิจจา
นุเบกษา เมื่อวนัที่ ๒๘ มกราคม ๒๕๓๖ ทั้งน้ี เขา้เป็นสถาบนัสมทบของมหาวิทยาลยัมหิดล เป็นตน้มา จนกระทัง่ 
พ.ศ. ๒๕๔๑ ไดร้วม “วิทยาลยัแพทยศาสตร์กรุงเทพมหานคร” และ “วชิรพยาบาล” เขา้เป็นหน่วยราชการเดียวกนั
โดยใชช่ื้อว่า “วิทยาลยัแพทยศาสตร์กรุงเทพมหานครและวชิรพยาบาล” (วพบ.) และเมื่อมีการจดัตั้งมหาวิทยาลยันว
มินทราธิราช จึงไดเ้ปลี่ยนเป็นคณะแพทยศาสตร์วชิรพยาบาล ตั้งแต่ พ.ศ. ๒๕๕๓ เป็นตน้มา โดยคณะ
แพทยศาสตร์วชิรพยาบาลมีภาระหนา้ที่และความรับผิดชอบเก่ียวกบัการบริหารทางดา้นการศึกษา การควบคุมการ
สอน และการจดัการศึกษาเพ่ือผลิตบณัฑิตและบคุลากรทางการแพทย ์ทุกระดบั ตลอดจนผูเ้ช่ียวชาญเฉพาะทาง
หลายสาขา พฒันาหลกัสูตร และปรับปรุงการศึกษาทางการแพทยใ์ห้ไดม้าตรฐานสากล ส่งเสริม สนบัสนุน คน้ควา้ 
และวิจยัทางการแพทย ์การให้บริการทางการแพทยท์ี่มีคุณภาพแก่ประชาชน ดา้นการบ าบดั การส่งเสริมสุขภาพ
อนามยัและป้องกนัโรค และให้บริการทางวิชาการแก่สังคมตลอดจนการท านุบ ารุงศิลปวฒันธรรม จารีตประเพณี 
ภูมิปัญญาทอ้งถิ่น ส่ิงแวดลอ้ม กีฬา ค่านิยมอนัดีงามของไทยและวฒันธรรมองคก์ร รวมทั้งภาระหนา้ที่อื่นตามที่
สภามหาวิทยาลยัหรืออธิการบดีมอบหมาย 
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คณะพยาบาลศาสตร์เกื้อการุณย์ 
        คณะพยาบาลศาสตร์เก้ือการุณยพ์ฒันามาจากการควบรวมกิจการของวิทยาลยัพยาบาลในสังกดั
กรุงเทพมหานคร ๒ แห่ง ซ่ึงแต่ละแห่งมีประวติัและความเป็นมาโดยยอ่ ดงัน้ี 
 แห่งแรก คือ โรงเรียนพยาบาลผดุงครรภแ์ละอนามยัวชิรพยาบาล เร่ิมเปิดด าเนินการเมื่อวนัที่ ๒๐ 
พฤษภาคม พ.ศ. ๒๔๙๗ โดยมีวตัถุประสงค์เพื่อผลิตพยาบาลช่วยแกไ้ขปัญหาการขาดแคลนพยาบาลที่ปฏิบตัิงาน
ในโรงพยาบาลและศูนยบ์ริการสาธารณสุข ของเทศบาลนครกรุงเทพ ต่อมาไดม้กีารปรับปรุงหลกัสูตรและเปลี่ยน
สถานภาพเป็นวิทยาลยัพยาบาลอนามยัและผดุงครรภว์ชิรพยาบาล เมื่อปี พ.ศ. ๒๕๑๕ ขณะที่โรงเรียนพยาบาล
โรงพยาบาลกลางเปิดด าเนินการเมื่อวนัที่ ๑๗ พฤษภาคม พ.ศ. ๒๕๑๓ และในปี พ.ศ. ๒๕๑๙ คณะผูบ้ริหาร
กรุงเทพมหานครเห็นว่าวิทยาลยัและโรงเรียนทั้ง ๒ แห่ง มีวตัถุประสงคใ์นการด าเนินการเช่นเดียวกนั จึงไดร้วม
กิจการเขา้ดว้ยกนั และไดข้อพระราชทานนามจากพระบาทสมเด็จพระเจา้อยูหั่วภูมิพลอดุลยเดชมหาราช ซ่ึง
พระองคไ์ดท้รงพระราชทานนามว่า “วิทยาลยัพยาบาลเก้ือการุณย”์ สังกดัส านกัการแพทย ์กรุงเทพมหานคร จดัเป็น
สถาบนัการศึกษาระดบัอุดมศึกษาแห่งแรกของกรุงเทพมหานครและเมื่อมีการจดัตั้งมหาวิทยาลยันวมินทราธิราช 
จึงไดเ้ป็นคณะพยาบาลศาสตร์เก้ือการุณย ์ตั้งแต่ พ.ศ. ๒๕๕๓ เป็นตน้มา โดยคณะพยาบาลศาสตร์เก้ือการุณย ์มี
ภาระหนา้ที่และความรับผิดชอบเก่ียวกบั การบริหารทางดา้นการศึกษา การควบคุมการสอน การพฒันาหลกัสูตร 
การพฒันาคุณภาพการศึกษา และการจดัการศึกษาเพ่ือผลิตบณัฑิตสาขาพยาบาลศาสตร์และบุคลากรพยาบาลอื่น ๆ 
การส่งเสริม สนบัสนุนงานวิจยัเพื่อพฒันางานดา้นการศึกษาและการปฏิบตัิการพยาบาล การให้บริการทางวิชาการ
และวิชาชีพแก่สังคม ตลอดจนการท านุบ ารุงศิลปวฒันธรรม จารีตประเพณี ภูมิปัญญาทอ้งถิ่น ส่ิงแวดลอ้ม กีฬา 
ค่านิยมอนัดีงามของไทยและวฒันธรรมองคก์ร รวมทั้งภาระหนา้ที่อื่นตามที่สภามหาวิทยาลยัหรืออธิการบดี
มอบหมาย 
วิทยาลยัพัฒนามหานคร  
        สภามหาวิทยาลยันวมินทราธิราชในการประชุมคร้ังที่ ๑๑/๒๕๕๖ เมื่อวนัที่ ๑๙ กนัยายน ๒๕๕๖ มีมติให้
จดัตั้งวิทยาลยัพฒันามหานคร และมีประกาศมหาวิทยาลยันวมินทราธิราช เร่ือง การจดัตั้งส่วนงานใน
มหาวิทยาลยันวมินทราธิราช (ฉบบัที่ ๒)  พ.ศ. ๒๕๕๖ ซ่ึงลงประกาศในราชกิจจานุเบกษาเล่มที่ ๑๓๐ ตอนพิเศษ 
๑๙๐ ง วนัที่ ๒๖ ธนัวาคม ๒๕๕๖ โดยวิทยาลยัพฒันามหานครมีภาระหนา้ที่และความรับผิดชอบในการจดั
การศึกษาระดบับณัฑิตศึกษา เพื่อผลิตบณัฑิตผูเ้ช่ียวชาญเฉพาะสาขาวิชาที่เก่ียวกบัการพฒันามหานครและเมือง ท า
วิจยัและสร้างเครือข่ายภาคีการวิจยัร่วมกบัหน่วยงานอื่นเพื่อสร้างเสริมองคค์วามรู้เพื่อการพฒันาเมืองและมหานคร 
จดัระบบการรวบรวมภูมิปัญญาและประสบการณ์ของปราชญท์อ้งถิ่น จดัท าเป็นคลงัความรู้มหานครและเมือง 
ให้บริการการศึกษา การวิจยั และบริการสารสนเทศ อนัจะน าไปสู่การให้ค าปรึกษา แนะน า รวมทั้งการให้บริการ
ฝึกอบรมเพ่ือเพ่ิมพูนศกัยภาพทรัพยากรบุคคลของหน่วยงานอื่น อนัจะน าไปสู่การปรับปรุงและพฒันากิจการสังคม
ให้ดีย่ิงขึ้น รวมทั้งภาระหนา้ที่อื่นตามที่สภามหาวิทยาลยัหรืออธิการบดีมอบหมาย 
วิทยาลยัพัฒนาชุมชนเมือง 
        สภามหาวิทยาลยันวมินทราธิราชในการประชุมคร้ังที่ ๑๑/๒๕๕๖ เมื่อวนัที่ ๑๙ กนัยายน ๒๕๕๖ มีมติให้
จดัตั้งวิทยาลยัชุมชนเมืองแห่งกรุงเทพมหานคร และมีประกาศมหาวิทยาลยันวมินทราธิราช เร่ือง การจดัตั้งส่วน
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งานในมหาวิทยาลยันวมินทราธิราช (ฉบบัที่ ๒) พ.ศ. ๒๕๕๖ ซ่ึงลงประกาศในราชกิจจานุเบกษาเล่มที่ ๑๓๐ ตอน
พิเศษ ๑๙๐ ง วนัที่ ๒๖ ธนัวาคม ๒๕๕๖ 
        เดิมช่ือวิทยาลยัชุมชนเมืองแห่งกรุงเทพมหานครต่อมามีประกาศมหาวิยาลยันวมินทราธิราช เร่ืองการจดัตั้ง
ส่วนงานในมหาวิทยาลยันวมินทราธิราช (ฉบบัที่ ๓) พ.ศ. ๒๕๖๐ ไดเ้ปลี่ยนช่ือเป็นวิทยาลยัพฒันาชุมชนเมือง ซ่ึง
ลงประกาศในราชกิจจานุเบกษาเล่มที่ ๑๓๔ ตอนพิเศษ ๑๓๓ วนัที่ ๑๖ พฤษภาคม ๒๕๖๐ ภาระหนา้ที่และความ
รับผิดชอบในการจดัการศึกษาระดบัอุดมศึกษา ทั้งสายวิชาการ สายวิชาชีพ และฝึกอบรม ในหลกัสูตรและสาขาวิชา
ที่สอดคลอ้งกบัความตอ้งการของประชาคมเมอืง เพื่อพฒันาทกัษะและคณุภาพชีวิตของประชาชนในเขต
กรุงเทพมหานคร การสร้างเครือข่ายความร่วมมือทางวิชาการ การวิจยั และการบริการทางวิชาการร่วมกบั
กรุงเทพมหานครหน่วยงานภาครัฐ ภาคเอกชน และภาคประชาชนทั้งในประเทศและนานาชาติ การท านุบ ารุง
ส่งเสริมศิลปวฒันธรรมและภูมิปัญญาของชุมชน เป็นแหล่งเรียนรู้ตลอดชีวิตของประชาคมเมือง รวบรวมองค์
ความรู้ สนบัสนุนการถ่ายทอดความรู้ทกัษะความเช่ียวชาญดา้นต่าง ๆ ที่เก่ียวขอ้ง รวมทั้งภาระหนา้ที่อื่นตามที่สภา
มหาวิทยาลยัหรืออธิการบดีมอบหมาย  
คณะวิทยาศาสตร์และเทคโนโลยีสุขภาพ 
        สภามหาวิทยาลยันวมินทราธิราชในการประชุมคร้ังที่ ๑๐/๒๕๖๐ เมื่อวนัที่ ๒๙ พฤศจิกายน ๒๕๖๐ มีมติให้
จดัตั้งคณะวิทยาศาสตร์และเทคโลยีสุขภาพ และมีประกาศมหาวิทยาลยันวมินทราธิราช เร่ือง การจดัตั้งส่วนงานใน
มหาวิทยาลยันวมินทราธิราช (ฉบบัที่ ๓) พ.ศ. ๒๕๖๐ ซ่ึงลงประกาศในราชกิจจานุเบกษาเล่มที่ ๑๓๕ ตอนพิเศษ 
๔๗ ง วนัที่ ๕ มีนาคม ๒๕๖๑ 
        โดยคณะวิทยาศาสตร์และเทคโนโลยีสุขภาพ มีภาระหนา้ที่ความรับผิดชอบเก่ียวกบัการจดัการศึกษา การ
พฒันาหลกัสูตร การจดัการศึกษาทัว่ไป การพฒันาคุณภาพการศึกษา เพ่ือผลิตบณัฑิตและบุคลากรในสาขาวิชาดา้น
วิทยาศาสตร์และเทคโนโลยีสุขภาพ การวิจยัเพื่อพฒันางานดา้นวิทยาศาสตร์และเทคโนโลยีสุขภาพการให้บริการ
ทางวิชาการและวิชาชีพแก่สังคมตลอดจนการท านุบ ารุงศิลปวฒันธรรมจารีตประเพณี ภูมิปัญญาทอ้งถิ่น 
ส่ิงแวดลอ้ม กีฬา ค่านิยมอนัดีงามของไทยและวฒันธรรมองคก์ร รวมทั้งภาระหนา้ที่อื่นตามที่สภามหาวิทยาลยัหรือ
อธิการบดีมอบหมาย 

 
 

รองศาสตราจารย์อนันต์ มโนมัยพิบูลย์ 
อธิการบดี | anan@nmu.ac.th 
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 ความรู้เก่ียวกับการพัฒนาคุณภาพมหาวิทยาลัยตามเกณฑ์ EdPEx 
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 แนวข้อสอบความรู้เก่ียวกับการใช้งานโปรแกรม Microsoft Office 

 แนวข้อสอบ Microsoft Word 

1. Microsoft Word 2010 ถา้ตอ้งการบนัทึกเอกสารเพื่อให้สามารถเปิดใน Word เวอร์ชนัก่อนหนา้ไดจ้ะบนัทึก
เป็นแบบใด 
  1. บนัทึกเอกสารในรูปแบบไฟล ์.docx 2. บนัทึกเอกสารในรูปแบบไฟล ์.doc 
  3. บนัทึกเอกสารในรูปแบบไฟล ์.dox 4. บนัทึกเอกสารในรูปแบบไฟล ์.dog  
2. หากตอ้งการแกค้ าผิดทุกค า ใน Microsoft Word เพียงคร้ังเดียว ตอ้งไปที่ค  าส่ังใดบา้ง 
  1. Home → Replace 2. Ctrl + H 
  3. F5→ Replace 4. ถูกทุกขอ้   
3. ถา้ตอ้งการตั้งค่าหนา้กระดาษแบบแนวนอน ไปที่ค  าส่ังในขอ้ใด 
  1. Page Layout → Orientation → Portrait 
  2. Page Layout → Orientation → Landscape 
  3. Page Layout → Margins → Portrait 
  4. Page Layout → Margins → Landscape  
4. การใชโ้ปรแกรม Microsoft Word การคลิกปุ่ ม Ctrl กบัปุ่ มลูกศรขึ้นบน ( ) มีผลท างานตรงกบัขอ้ใด 
  1. เลื่อนไปทา้ยเอกสาร 2. เลื่อนไปยอ่หนา้ถดัไป 
  3. เลื่อนไปกลางเอกสารในกลุม่นั้น 4. เลื่อนไปที่ยอ่หนา้ก่อนหนา้นั้น 
5. การใชโ้ปรแกรม Microsoft Word ขอ้ใดคือขั้นตอนการแปลงตารางขอ้มูลให้แสดงผลแบบไม่มีตาราง และมี
การแบ่งระยะแท็บ 
  1. เลือกเมนูค าส่ัง Layout → Convert To Text → Tabs 
  2. เลือกเมนูค าส่ัง Insert → Table To Text → Tabs 
  3. เลือกเมนูค าส่ัง Table → Table To Text → Tabs 
  4. เลือกเมนูค าส่ัง Table → Split Table → Table To Text → Tabs  
6. ในโปรแกรม Microsoft Word การด าเนินการ Mail Merge หมายถึงขอ้ใด 
   1. การรวบรวมค าส่ังการด าเนินงานที่เก่ียวกบั E-mail 
   2. การจดัส่ง E-mail ภายใตโ้ปรแกรม Microsoft Word 
   3. การจดัท าขอ้ความที่มีเน้ือหาเดียวกนั แตกต่างกนัเพียงบางอยา่ง 
   4. การเช่ือมโยงหรือเปิดขอ้มูลจาก File อื่นๆ  
7. การปรับปรุงแบบงานขอ้มูลประเภทตารางให้เป็นอกัษรชนิด  Cordia New  ตอ้งใชข้ั้นตอนในขอ้ใด 
  1. คลิกที่ก่ึงกลางคอลมันข์องตาราง → เลือกค าส่ังเปลี่ยนรูปแบบอกัษร 
  2. คลิกที่มมุขวาล่างของตาราง → เลือกค าส่ังเปลี่ยนรูปแบบอกัษร 
  3. คลิกที่ก่ึงกลางแถวของตาราง → เลือกค าส่ังเปลี่ยนรูปแบบอกัษร  
  4. คลิกที่มมุซ้ายบนของตาราง → เลือกค าส่ังเปลี่ยนรูปแบบอกัษร  
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8. Bring to Front มีความหมายในลกัษณะใด 
  1. น าภาพที่เลือกไปวางไวห้นา้สุด 2. น าภาพแทรกอยูใ่นบรรทดัของขอ้ความ 
  3. น าภาพที่เลือกไวห้ลงัขอ้ความ 4. น าภาพที่เลือกไปไวห้ลงัสุด 
9. การผสานเซลล ์(Merge Cells) นั้นตอ้งใชข้ั้นตอนการท างานในขอ้เลอืกใด 
  1. คลิกคอลมัน์ที่ตอ้งการ → คลิกเมาส์ขวา → เลือกค าส่ังผสานเซลล ์
  2. ดบัเบิ้ลคลิกคอลมัน์ที่ตอ้งการ → คลิกเมาส์ขวา → เลือกค าส่ังผสานเซลล ์
  3. คลิกลากคลมุกลุม่คอลมัน์ที่ตอ้งการ → คลิกเมาส์ขวา → เลือกค าส่ังผสานเซลล ์
  4. กรอกจ านวนคอลมัน์ที่ตอ้งการ → คลิกเมาส์ขวา → เลือกค าส่ังผสานเซลล ์ 
10. งานในขอ้ใดที่ไม่เป็นตวัเลือกให้ใชง้านในส่วนค าส่ัง Margins 
  1. ก าหนดแหล่งกระดาษ 2. ก าหนดระยะขอบกระดาษ 
  3. ก าหนดระยะเยบ็กระดาษ 4. ก าหนดการวางแนวกระดาษ  
11. หากน าเอกสารเก่ามาปรับแกไ้ขเป็นเอกสารใหม่และตอ้งการบนัทกึเป็นเอกสารช่ือใหม่ ตอ้งใช้ 
ขั้นตอนขอ้ใด 
   1. ค าส่ัง File → Save → ช่ืองานใหม่ 
   2. ค าส่ัง File → Save as → ช่ืองานใหม่ 
   3. ค าส่ัง File → Save all → ช่ืองานใหม่ 
   4. ค าส่ัง File → Save document    → ช่ืองานใหม่ 
12. กรณีที่เอกสารมีเลขล าดบัอตัโนมตัิ  (เช่น 1, 2, 3 ....)   หากตอ้งการเปลี่ยนล าดบัเป็นรูปแบบอื่นตอ้งใชค้ าส่ัง
ใด 
  1. ค าส่ัง Bullets 2. ค าส่ัง Symbols 
  3. ค าส่ัง Style 4. ค าส่ัง Paragraph 
13. Microsoft word มุมมองขอ้ใดที่แสดงหัวขอ้ 
  1. Outline View 2. Draft View 
  3. Web Layout 4. Full Screen Reading 
14. ขอ้ใด คือ ความสามารถของโปรแกรม Microsoft Word 
  1. สามารถแทรกรูปภาพ กราฟ หรือผงัองคก์รลงในกระดาษได ้
  2. สามารถสร้างตารางลงในเอกสารได ้
  3. มีตวัช่วยในการสร้างฟอร์มของจดหมายไดห้ลายรูปแบบ 
  4. ถูกทุกขอ้ 
15. ถา้ตอ้งการลบตวัอกัษรที่อยูห่ลงั  Cursor  ตอ้งใช้ปุ่ มใด 
  1. Space Bar  
  2. Delete 
  3. Backspace  
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  4. Caps Lock 
16. เมื่อท่านตอ้งการแทรกรูปภาพตอ้งใชค้ าส่ังใด 
  1. Insert  Picture 2. References  Picture 
  3. Insert  Symbol 3. References  Symbol 
17. เมื่อพบว่าในจดหมายเวียน มีการกรอกขอ้มูลผิด เช่น สะกดช่ือผูรั้บผิดตอ้งท าอยา่งไร 
  1. คลิกที่ ไม่รวมผูรั้บรายช่ือน้ี 2. คลิกที่ แกไ้ขรายช่ือผูรั้บ 
  3. คลิกที่ ถดัไป 4. คลิกที่ ก่อนหนา้ 
18. ขอ้ใดกล่าวไดถู้กตอ้ง 
  1. เมื่อตอ้งการตั้งค่าการพิมพเ์อกสารให้กด Ctrl+ P 
  2. เมื่อตอ้งการพิมพเ์อกสารในหนา้ 11-17 และ 20 ตอ้งป้อนตวัเลข 11-17+20 
  3. การกั้นหนา้กั้นหลงั หมายถึง การก าหนดรูปแบบการพิมพ ์
  4. เมื่อกดเรียกดูเอกสารก่อนพิมพ ์ไม่สามารถแสดงรูปภาพในเอกสารได ้
19. ขอ้ใดกล่าวถูก 
  1. ระยะ Margins คือ ระยะระหว่างขอบกระดาษกบัขอ้ความในเอกสาร 
  2. เมื่อเปลี่ยนขนาดกระดาษจาก A4 เป็น B5 จ านวนหนา้ในเอกสารจะเพ่ิมมากขึ้น 
  3. การสร้างส าเนาเอกสารอตัโนมตัิ ใช ้คลิกเมนู File  Option แลว้ คลิกแถบ Save  
และเลือกเคร่ืองหมายถกูที่ Save Auto Recover information 
  4. ถูกทุกขอ้ 
20. ถา้ตอ้งการขึ้นหนา้ใหม่ เพราะตอ้งการขึ้นเร่ืองใหม่หรือบทใหม่ตอ้งท าอยา่งไร 
  1. กดคีย ์Enter 2. Insert  Page Break 
  3. Insert  Next Page 4. F11 

 
เฉลย MS – Word 

ขอ้ 1. 2 ขอ้ 6. 3 ขอ้ 11. 2 ขอ้ 16. 1 
ขอ้ 2. 4 ขอ้ 7. 4 ขอ้ 12. 4 ขอ้ 17. 2 
ขอ้ 3. 2 ขอ้ 8. 1 ขอ้ 13. 1 ขอ้ 18. 1 
ขอ้ 4. 4 ขอ้ 9. 3 ขอ้ 14. 4 ขอ้ 19. 4 
ขอ้ 5. 1 ขอ้ 10. 1 ขอ้ 15. 2 ขอ้ 20. 2 

 
-------------------------------- 
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 แนวข้อสอบ Microsoft Excel 

1. ในโปรแกรม Excel การพิมพว์นัจนัทร์ถึงวนัอาทิตยโ์ดยอตัโนมตัิ สามารถท าไดโ้ดยวิธีใด 
  1. พิมพว์นัจนัทร์แลว้ช้ีเมาส์ที่มุมล่างขวาของเซลลน์ั้นแลว้ลากลงไปอกี 6 ช่อง 
  2. พิมพว์นัจนัทร์แลว้ช้ีเมาส์ที่เซลลน์ั้นแลว้ลากลงไปอีก 6 ช่อง 
  3. พิมพว์นัจนัทร์แลว้ช้ีเมาส์ที่มุมล่างขวาของเซลลน์ั้นแลว้ลากลงไปอกี 5 ช่อง 
  4. พิมพว์นัจนัทร์แลว้ช้ีเมาส์ที่กลางเซลลน์ั้นแลว้ลากลงไปอกี 5 ช่อง  
2. สัญลกัษณ์ #REF! ที่ปรากฏบนเซลลเ์กิดขึ้นเพราะสาเหตุใด 
  1. มีการก าหนดชนิดขอ้มูลที่ใชใ้นสูตรค านวณผิด 
  2. มีการอา้งอิงกลุ่มเซลลท์ี่ไม่ถูกตอ้ง 
  3. เซลลท์ี่สูตรค านวณอา้งอิงถกูลบท าให้ Excel หาผลลพัธ์ไม่ได ้
  4. มีการอา้งอิงเซลลไ์มม่ ี
3. การใชโ้ปรแกรม Microsoft Excel เมื่อพบความผิดพลาด ##### บน Cell ใน Work Sheet ซ่ึงภายในเซลลม์ี
ฟังก์ชนัค านวณขอ้มลู หากตอ้งการแกไ้ขให้แสดงตวัเลขได ้ตอ้งใชวิ้ธีการขอ้ใด 
  1. แกไ้ขสูตรที่อยูใ่น cell  
 2. ปรับเพ่ิมความกวา้งของสดมภ ์(Column) 
  3. แกไ้ขรูปแบบ Font  
 4. ปรับเพ่ิมความกวา้งของแถว (Row) 
4. การเลือกใชฟั้งก์ชนั IF ในโปรแกรม Microsoft Excel ท าเพ่ืออะไร 
  1. ค านวณผลรวมขอ้มลู 2. คน้หาขอ้มลูที่ก  าหนด 
  3. ตรวจสอบเงื่อนไขขอ้มูล 4. ค านวณค่าเฉลี่ยขอ้มลู  
5. ขอ้ใดเป็นการบวกใน excel 
  1. =SUM(A1:A5)  2. =D3 * E2 
  3. A1 + A3 * A3  4. =SUM(A1A5) 
6. ถา้ตอ้งการตรึงแถวขอ้มลูจะใชวิ้ธีการใด 
  1. คลิกเมาส์เลือกแถวขา้งบนแถวที่ตอ้งการตรึง แลว้เลือกค าส่ัง Window  Freeze Panes 
  2. คลิกเมาส์เลือกแถวขา้งใตแ้ถวที่ตอ้งการตรึง แลว้เลือกค าส่ัง Window  Freeze Panes 
  3. คลิกเมาส์เลือกแถวขา้งบนแถวที่ตอ้งการตรึง แลว้เลือกค าส่ัง Freeze Panes 
  4. คลิกเมาส์เลือกแถวขา้งใตแ้ถวที่ตอ้งการตรึง แลว้เลือกค าส่ัง Freeze Panes 
7. ในการใชโ้ปรแกรม Microsoft Excel หากตอ้งการก าหนดขอบเขตกลุ่มเซลลท์ างานแบบไม่ต่อเน่ืองจะตอ้ง
กดปุ่ มใดที่แป้นพิมพค์า้งไวก้อ่นเลือกกลุม่เซลลถ์ดัไป 
  1. ปุ่ ม < Page Up > 2. ปุ่ ม < Ctrl > 
  3. ปุ่ ม < Del > 4. ปุ่ ม < Esc > 
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8. การเลือกช่วงเซลลใ์ห้เป็นเซลลท์ างานในโปรแกรม Microsoft Excel อาจเลือกพร้อมกนัไดห้ลายเซลลโ์ดยไม่
ติดกนั ท าไดใ้นขอ้ใด 
  1. คลิกที่เซลลแ์รก ใชปุ้่ มลูกศรไปยงัเซลลต์่อไป 
  2. คลิกที่เซลลแ์รกกดปุ่ ม Ctrl คา้งไว ้แลว้คลิกที่เซลลต์่อไป 
  3. คลิกที่เซลลแ์รก กดปุ่ ม Shift คา้งไว ้แลว้คลิกที่เซลลต์่อไป 
  4. คลิกเมาส์ที่ช่องว่างดา้นบนแถวที่ 1 กบัดา้นซ้ายของคอลมัน์ A  
9. เมื่อเรากรอกขอ้ความแลว้ หากตอ้งการจะขึ้นบรรทดัใหม่ในเซลลเ์ดิมตอ้งท าอยา่งไร 
  1. กด Ctrl + Enter 2. กด Alt + Enter 
  3. กด Shift + Enter  4. กด Enter 
10. การกรอกวนัที่ตอ้งใชเ้คร่ืองหมายใด คัน่กลางระหว่างวนั เดือน ปี 
  1.   /   2.   : 
  3.   ,   4.   . 
11. การจดัรูปแบบถา้ตอ้งการใส่พ้ืนหลงั Work Sheet ท าไดต้ามขอ้ใด 
  1. View  Page Setup  Background 
  2. Insert  Page Setup  Background 
  3. Review  Page Setup  Background 
  4. Pave Layout  Page Setup  Background  
12. ขอ้ใดคือการเลือกเซลลท์ั้งหมดในเวิร์กชีท 
  1. เลือกเมาส์พอยเตอร์ไปยงัส่วนที่หมายเลขแถวและช่ือคอลมัน์มาบรรจบกนั ตรงมุมบนซ้าย แลว้คลิกเมาส์ 
1 คร้ัง 
  2. เลื่อนเมาส์พอยเตอร์ไปยงัต าแหน่งของเซลลแ์รก แลว้กดปุ่ ม คา้งไว ้แลว้เลื่อนเมาส์พอยเตอร์ไปคลกิยงั
ต าแหน่งสุดทา้ย แลว้จึงกดปุ่ ม 
  3. Ctrl + Z 
  4. Ctrl + F  
13. การพิมพสู์ตรค านวณสามารถพิมพล์งในช่องใดบา้ง 
  1. 1 ช่อง คือ ช่องเซลล ์(cells) 
  2. 2 ช่อง คือ ช่องแถบสูตร (Formula bar) และกลอ่งช่ือ (Name Box) 
  3. 2 ช่อง คือ ช่องเซลล ์(cells) กบัช่องแถบสูตร Formula bar 
  4. 3 ช่อง คือ ช่องเซลล ์(cells) ช่องแถบสูตร (Formula bar) และกลอ่งช่ือ (Name Box)  
14. เมื่อเปิดโปรแกรมขึ้นมา Excel จะมีแผ่นงานเร่ิมตน้ให้เท่าไร 
  1. 3 แผ่นงาน 2.4 แผ่นงาน 
  3. 5 แผ่นงาน 4.6 แผ่นงาน 
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15. ขอ้ใดกล่าวถึงการลบเวิร์กชีทออกจากเวิร์กบุ๊กไม่ถูกตอ้ง 
  1. ลบหลายเวิร์กชีทติดกนั ให้กดคีย ์ Alt  คา้งไวแ้ลว้คลิกเลือกทลีะเวิร์กชีท 
  2. ลบหลายเวิร์กชีทที่ไม่ติดกนั ให้กดคีย ์ Ctrl  คา้งไวแ้ลว้คลิกเลือกเวิร์กชีทที่ตอ้งการ 
  3. ถา้จะลบทุกเวิร์กชีทให้คลิกขวาที่เวิร์กชีทใดก็ได ้แลว้เลือก  Select All Sheets 
  4. ถูกทุกขอ้ 
  

16.   จากรูป พ้ืนที่ที่ถูกเลือกคือขอ้ใดต่อไปน้ี 
  1. E11 : D14 2. E14 : D11 
  3. 11D : 14E 4. D11 : E14 
  

17.   เทคนิคการก็อปป้ีวนัที่ให้มีการกรอกขอ้มูลวนัที่ใหม่อตัโนมติัดงัรูป เซลล ์ A3  จะมีขอ้มูลดงั
ขอ้ใด 
  1. 3/10/200 2. 3/09/2008 
  3. 2/09/2549 4. 2/10/2008 
18. การก าหนดรูปแบบขอ้มูลเลขบตัรประชาชน 13 หลกั ให้เป็นเลขอารบิก ตอ้งก าหนดที่ใด อยา่งไร 
  1. Home  Cell  Tab Number  Special  Identification Number 
  2. Home  Cell  Tab Number  Custom  Identification Number 
  3. Home  Cell  Tab Number  Number  Identification Number 
  4. Home  Cell  Tab Number  Scientific  Identification Number 
19. การก าหนดพ้ืนที่การพิมพเ์อกสาร ตอ้งใชเ้มนูใด 
   1. Page Layout  Print Preview  
   2. Page Layout  Page Setup 
   3. Page Layout  Print Area  
   4. Page Layout  Print 
20. ขอ้ใดไม่ใช่วิธีการแกไ้ขขอ้ความในโปรแกรม Excel 
   1. คลิกที่เซลลท์ี่จะแกไ้ข แลว้กดปุ่ ม F2 ที่คีบอร์ดจะเป็นการแกไ้ขในโหมด Edit 
   2. ดบัเบิ้ลคลิกตรงที่เซลลท์ี่จะแกไ้ขแลว้เลือ่นเคอร์เซอร์ไปแกไ้ขขอ้มลูภายในเซลลไ์ด ้
   3. คลิกตรงที่เซลลท์ี่จะแกไ้ขแลว้ดูที่แถบสูตร แลว้คลิกเมาส์ที่แถบสูตรเลยเพื่อแกไ้ขขอ้มูล 
   4. คลิกที่แถบรูปแบบตวัอกัษรแลว้แกข้อ้ความที่พิมพผิ์ด 
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21. การพิมพซ์ ้าแถวบนเพ่ือเป็นหัวตาราง ตอ้งใชเ้มนูใด 
   1. Page Layout  Page Setup  Page 
   2. Page Layout  Page Setup  Margin  Header 
   3. Page Layout  Page Setup  Header/Footer  Custom Header 
   4. Page Layout  Page Setup  Sheet  Row to repeat at top 
22. เมื่อตอ้งการแสดงคอลมัน์ที่ซ่อนไว ้เช่น ซ่อนคอลมัน์ D มีวิธีการตามขอ้ใด 
  1. คลิกขวาที่แถบช่ือคอลมัน์ C  เลือกยกเลิกการซ่อน 
  2. ลากทึบที่คอลมัน์ C  คลิกขวา  คลิกยกเลกิการซ่อน 
  3. ลากทึบที่คอลมัน์ E  คลิกขวา  คลิกยกเลิกการซ่อน 
  4. ลากทึบที่คอลมัน์ C และ E  คลิกขวา  คลิกยกเลิกการซ่อน   
23. ถา้ส่ังให้โปรแกรม Excel ค านวณเลขตามสูตร = 3 + 4 * 5  จะไดผ้ลลพัธ์ตามขอ้ใด 
  1. 60  2. 23 
  3. 27  4. 35 
24. IF, FALSE, AND, NOT, OR, TRUE เป็นฟังก์ชนัประเภทใด 
  1. ฟังก์ชนัเก่ียวกบัการเงิน 2. ฟังก์ชนัแบบตรรกะ 
  3. ฟังก์ชนัวนัที่และเวลา 4. ฟังก์ชนัขอ้ความ  
25. ฟังก์ชนัใดที่ใชใ้นการค านวณเกรด 
  1. Lookup 2. COUNT 
  3. IF  4. COUNTIF 

เฉลย MS – Excel 
ขอ้ 1. 1 ขอ้ 6. 2 ขอ้ 11. 4 ขอ้ 16. 4 ขอ้ 21. 4 
ขอ้ 2. 3 ขอ้ 7. 2 ขอ้ 12. 1 ขอ้ 17. 4 ขอ้ 22. 4 
ขอ้ 3. 2 ขอ้ 8. 2 ขอ้ 13. 3 ขอ้ 18. 1 ขอ้ 23. 2 
ขอ้ 4. 3 ขอ้ 9. 2 ขอ้ 14. 1 ขอ้ 19. 3 ขอ้ 24. 2 
ขอ้ 5. 1 ขอ้ 10. 1 ขอ้ 15. 1 ขอ้ 20. 4 ขอ้ 25. 3 
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 แนวข้อสอบ Microsoft PowerPoint 

1. ในโปรแกรม Microsoft PowerPoint หากเลือกค าส่ัง Slide Show →  Custom Slide Show  
หมายถึงการด าเนินการใด 
  1. การน าเสนอภาพน่ิงแบบก าหนดเอง 
  2. การใชเ้สียงบรรยายประกอบงานที่น าเสนอ  
  3. การน าเสนองานผ่านเวบ็ไซด ์ 4. การสร้างภาพเคลื่อนไหว  
2. ขอ้ใดไม่ใช่ค าส่ังส าหรับจดัล าดบัของช้ินงาน (Object) ในการใช้โปรแกรม Microsoft PowerPoint 
   1. Send to Front 2.Send to Back 
   3. Bring to Front 4.Bring Forward  
3. วิธีการเปลี่ยนหนา้สไลดร์ะหว่างการน าเสนอให้ Slide Show ขอ้ใดไม่ถูกตอ้งในการใชโ้ปรแกรม  
Microsoft PowerPoint 
  1. คลิกที่ค  าส่ัง Insert 
  2. กดปุ่ ม Page up หรือ Page Down บนคียบ์อร์ด 
  3. เลื่อนที่ลอ้ของเมาส์ 4. คลิกเมาส์ซ้ายที่หนา้สไลด ์
4. ขอ้ใดคือขั้นตอนการคดัเลอืก (Copy) สไลดท์ี่ไม่ถูกต้อง ในการใชโ้ปรแกรม Microsoft  
PowerPoint 
  1. ที่แท็บ Slide →  คลิกเมาส์ขวาสไลดท์ี่ตอ้งการ →  เลือกค าส่ัง  Copy 
  2. ที่แท็บ Outline →  คลิกเมาส์ขวาสไลดท์ี่ตอ้งการ →  เลือกค าส่ัง  Copy 
  3. ที่แท็บ Slide Sorter →  คลิกเมาส์ขวาสไลดท์ี่ตอ้งการ →  เลือกค าส่ัง  Copy 
  4. คลิกเมาส์ซ้ายที่ค  าส่ัง Insert →  คลิกเมาส์ซ้ายที่ค  าส่ัง  Copy 
5. Normal View (มุมมองปกติ) แบ่งพ้ืนที่ท างานออกเป็นก่ีส่วน 
  1. 1 ส่วน  2. 2 ส่วน 
  3. 3 ส่วน  4. 4 ส่วน 
6. ขอ้ใดกล่าวถูกตอ้งเก่ียวกบัมุมมอง Slide Sorter View 
  1. จะแสดงภาพตวัอยา่งขนาดเล็กของสไลด ์
  2. จะแสดงภาพตวัอยา่งของสไลดก์่อนที่จะท าการพิมพ ์
  3. จะแสดงภาพตวัอยา่งขนาดใหญ่ของสไลด์  
 4. ไม่มีขอ้ใดถูก 
7. ขณะที่มกีารแสดงสไลดเ์ต็มหนา้จออยู ่หากตอ้งการเปลี่ยนฉายสไลดแ์ผ่นถดัไปตอ้งท าอยา่งไร 
  1. คลิกเมาส์ 2.กดคีย ์Enter 
  3. คลิกบนพ้ืนที่ว่าง 4.ขอ้ 1. และ 2. ถูก 
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8. การลบแผ่นสไลดส์ามารถท าไดโ้ดยวิธีใด 
  1. คลิกขวาบนแผ่นสไลด ์แลว้เลือกค าส่ัง Delete Slide 
  2. กดคีย ์Delete 
  3. ใชปุ้่ ม Cut  4.ถูกทุกขอ้  
9. Slide Master คืออะไร 
  1. ตน้แบบที่ใชใ้นการสร้างพ้ืนหลงั   
  2.    ตน้แบบที่ใช้ในการออกแบบงานน าเสนอ 
  3. ตน้แบบที่ใชใ้นการสร้างสไลด ์ 4. ตน้แบบที่ใชใ้นการแทรกรูปภาพ 
10. หากตอ้งการเปลี่ยนขนาดสไลดจ์ะตอ้งด าเนินการตามขอ้ใดเป็นขั้นตอนแรก 
  1. เลือกขนาดของพ้ืนที่พิมพ ์ 2. Design  Page Setup 
  3. ใชปุ้่ ม Minimize 4. View  Slide Show 
11. ขอ้ใดเป็นวิธีการคดัลอกสไลด ์ในโปรแกรม Microsoft PowerPoint 
  1. คลิกแท็บ Slide  Ctrl + C  Ctrl + V 
  2. คลิกแท็บ Slide  คลิกเมาส์ขวาที่สไลดท์ี่ตอ้งการคดัลอก  Duplicate Slide 
  3. คลิกแท็บ Design  Page Setup  New Slide 
  4. ขอ้ 1. และ 2. ถูก  
12. การส่ังฉายสไลดส์ามารถท าไดโ้ดยวิธีใด 
  1. ใชค้ าส่ัง Slice Show  Start Slide Show 2. คลิกปุ่ ม Slide Show 
  3. กด F5  4. ถูกทุกขอ้  
13. ขอ้ใดเป็นวิธีเพ่ิมสไลด ์(Slide) หนา้ใหม่ในโปรแกรม Microsoft PowerPoint 
  1. คลิกแท็บ Home  New Slide 2. กดปุ่ ม Ctrl + M 
  3. คลิกแท็บ Design  New Slide 4. ขอ้ 1. และ 2. ถูก  
14. ขอ้ใดเป็นการเปลี่ยนพ้ืนหลงัสไลด ์ในโปรแกรม Microsoft PowerPoint 
  1. คลิกขวาบนพ้ืนสไลดแ์ลว้เลือก Format Background  เลือก Fill  
  2. คลิกแท็บ Design  เลือก ลกัษณะพ้ืนหลงั (Background Styles)  แลว้เลือกสีที่ 
ตอ้งการ 
  3. คลิกแท็บ Design  เลือก ลกัษณะพ้ืนหลงั (Background Styles)  แลว้เลือก  
จดัรูปแบบพ้ืนหลงั (Format Background) 
  4. ถูกทุกขอ้  
15. ขอ้ใดกล่าวผิด เก่ียวกบัการพิมพเ์อกสารเป็น PowerPoint 
  1. สามารถส่ังพิมพเ์อกสารโดยไม่ตอ้งพิมพพ้ื์นหลงั 
  2. สามารถส่ังพิมพโ์ดยเลือกพิมพ ์ได ้2 แบบ คือ แบบสี และแบบขาวด า 
  3. สามารถจดัพิมพเ์คา้ร่างลงบนกระดาษได ้
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  4. สามารถก าหนดไดว่้าในกระดาษหน่ึงแผ่นจะประกอบไปดว้ยสไลดก่ี์แผ่น  
16. ขอ้ไม่ใช่ขั้นตอนของการใส่ลูกเล่นให้กบัขอ้ความหรือออบเจ็ค  
  1. คลิกบนออบเจ็ค แลว้เลือก Add Animation 2. คลิกบนออบเจ็ค แลว้เลือก More Effect 
  3. คลิกบนออบเจ็ค แลว้เลือก Animation 4. คลิกบนออบเจ็ค แลว้เลือก Background 
17. ถา้ตอ้งการลบเอฟเฟคตใ์ดออกตอ้งท าอยา่งไร 
  1. คลิกเลือกเลขล าดบัของเอฟเฟคตท์ี่จะยกเลิก แลว้กดปุ่ ม Delete 
  2. คลิกบนออบเจ็คที่จะยกเลิก แลว้กดปุ่ ม Delete 
  3. คลิกเอฟเฟคต ์แลว้กดปุ่ ม End 
  4. ถูกทุกขอ้  
18. การใส่ลูกเล่นขณะเปลี่ยนแผ่นสไลด ์สามารถท าโดยขั้นตอนใด 
  1. คลิก View  Slide Sorter View  Transitions  เลือก Slide ที่ตอ้งการ  เลือก  Effect 
  2. คลิก Transition  เลือก Slide ที่ตอ้งการ  เลือก Effect 
  3. คลิก Animation  เลือก Slide ที่ตอ้งการ  เลือก Effect 
  4. ขอ้ 1. และ 2. ถูก 
19. ขอ้ใดกล่าวถูกตอ้ง เก่ียวกบัการเลื่อนสไลดข์ณะท าการน าเสนอ 
  1. เมื่อคลิกเมาส์ดา้นซ้าย หรือ ดา้นขวา 1 คร้ัง สไลดจ์ะเปลี่ยนไป  1  ล าดบั 
  2. กด  <N>  และ  <P>  ในการเลื่อนสไลดไ์ปขา้งหนา้และยอ้นกลบั 
  3. การยกเลิกการน าเสนอให้กดปุ่ ม Shift  +  < - > 
       4. การกระโดดไปยงัแผ่นสไลดท์ี่ตอ้งการให้กดตวัเลขของหนา้สไลดท์ี่ตอ้งการ แลว้กด <Space bar>  
20. ขอ้ใดกล่าวผิดเก่ียวกบัการใส่ไฟลเ์สียงในสไลด์ 
  1. เร่ิมตน้คลิกเมนู Insert  Audio 
  2. ไฟลเ์สียงที่ใส่นิยม คือ ไฟล ์MP3 และ WMA เน่ืองจากเป็นไฟลข์นาดเล็กแต่ให้คุณภาพ 
เสียงใกลเ้คียงกบัตน้ฉบบั 
  3. ในโปรแกรมน าเสนอสามารถใส่ไฟลเ์สียงที่เป็นเพลง, ภาพยนตร์และเสียง แต่ไม่สามารถ 
ใชเ้สียงที่อดัประกอบสไลดไ์ด ้  
  4. สามารถปรับระดบัเสียงและซ่อนไอคอนล าโพงได ้ 
21. หากเราตอ้งการส่ังพิมพเ์อกสารประกอบการบรรยายจากสไลดจ์ะตอ้งด าเนินการตามขอ้ใดเป็นอนัดบัแรก 
 1. เลือกค าส่ัง File 2. เลือกค าส่ัง Insert 
 3. เลือกค าส่ัง Tools 
 4. ถูกทุกขอ้ 
 
 
  



คู่มือสอบนกัประชาสมัพนัธ ์ มหาวิทยาลยันวมินทราธิราช   25 

------------------------------------------------------------------------------ 

22. ขอ้ใดเป็นการใชไ้ดอะแกรมที่เหมาะสม 
  1. วีณา ตอ้งการไดอะแกรมที่ใชแ้สดงพ้ืนที่ที่มีความสัมพนัธ์กนั จึงเลือกใช ้Venn Diagram 
  2. วีระ ตอ้งการท าไดอะแกรมที่ใชแ้สดงล าดบัสายการบงัคบับญัชา จึงเลือกใช ้Venn Diagram 
  3. ประมาณ ตอ้งการไดอะแกรมที่ใชแ้สดงขั้นตอนการท างาน จึงเลือกใช ้Venn Diagram 
  4. รัศมี ตอ้งการไดอะแกรมที่ใชแ้สดงความสัมพนัธ์ของขอ้มลูกบัแกนหลกั จึงเลือกใช ้Venn Diagram 
23. ขอ้ใดคือช่ือไฟลท์ี่ไดจ้ากการบนัทึกโปรแกรมน าเสนอขอ้มูล 
   1. power.exe 2. power.pdf 
   3. power.pptx 4. power.ptt 
24. การใส่เสียงให้กบั Presentation (PowerPoint) ตอ้งเขา้ไปที่ค  าส่ังใด 
   1. Setting Sound card option 2. Loop Until Next Sound 
   3. Placing the microphone 4. Editing Sound  
25. การวาดภาพทึบสีหลายภาซ้อนกนัหากใชค้ าส่ัง Sent to Back กบัภาพที่อยูล่  าดบับนสุดจะเกิดผลลพัธ์อยา่งไร 
  1. ภาที่อยูล่  าดบับนสุดจะเปลี่ยนไปอยูล่  าดบัที่ 2 
  2. ภาที่อยูล่  าดบับนสุดจะหายไป 
  3. ภาที่อยูล่  าดบับนสุดจะไปอยูล่  าดบัสุดทา้ย 
  4. ภาที่อยูล่  าดบับนสุดเปลี่ยนไปอยูบ่นสไลดอ์ืน่ 
  

เฉลย MS – PowerPoint 
ขอ้ 1. 1 ขอ้ 6. 1 ขอ้ 11. 4 ขอ้ 16. 4 ขอ้ 21. 1 
ขอ้ 2. 1 ขอ้ 7. 4 ขอ้ 12. 4 ขอ้ 17. 1 ขอ้ 22. 1 
ขอ้ 3. 1 ขอ้ 8. 1 ขอ้ 13. 4 ขอ้ 18. 4 ขอ้ 23. 3 
ขอ้ 4. 4 ขอ้ 9. 3 ขอ้ 14. 4 ขอ้ 19. 2 ขอ้ 24. 2 
ขอ้ 5. 3 ขอ้ 10. 2 ขอ้ 15. 2 ขอ้ 20. 3 ขอ้ 25. 3 

 
 

---------------------- 

 
 
 
 
 
 

 


